• Imprimeix

Configuració de l'Adobe Reader i descàrrega de formularis en PDF

Configuració de l'Adobe Reader

Per treballar amb els formularis de Tràmits gencat és necessari disposar del programari Adobe Reader versió 9.1 o superior.

Descàrrega de formularis en PDF

Instruccions sobre com descarregar formularis PDF amb els diferents navegadors.